[Beowulf] which version of the gpl

Jon Aquilina eagles051387 at gmail.com
Mon Jul 7 00:22:12 PDT 2008


im getting ready to start the development of my own clustering distro. im
going to be registering it on lanuchpad.net to help me keep track of bugs
and for users to post suggestions.  how do i determine which version of the
gpl to use?

-- 
Jonathan Aquilina
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.scyld.com/pipermail/beowulf/attachments/20080707/79c5d45f/attachment.html


More information about the Beowulf mailing list