Power-managment of slave nodes

Ken lowther at att.net
Tue Mar 6 11:25:25 PST 2001

Brian Marsden wrote:

> 1) APM is not supported under Linux 2.2 for SMP. However I believe that it
>    is for 2.4 - can anyone comment on this?

Check the help when configuring.  "Note that the APM support is almost
completely disabled for machines with more than one CPU."

Ken Lowther
Youngstown, Ohio

More information about the Beowulf mailing list